通达信公式幸福之家选股指标公式
12/06/2018

下面就是《通达信幸福之家选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

底部周期:=3;
底部跌幅:=5;
当日涨幅:=3;
X_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_2:=(CLOSE-OPEN)/OPEN*100;
X_3:=VOL/REF(VOL,1);
X_4:=OPEN/CLOSE>=1.04 OR (REF(CLOSE,1)/CLOSE>=1.03 AND CLOSE1.095,1),VOL/REF(VOL,1)X_5:=ABS(X_1)X_6:=(CLOSE-REF(CLOSE,底部周期))/REF(CLOSE,底部周期)*100;
X_7:=CLOSE选股:REF(X_4,2) AND REF(X_7,2) AND REF(X_5,1) AND IF(REF(CLOSE=REF(VOL,2)) AND CLOSE>OPEN AND CLOSE>REF(CLOSE,2) AND (X_1>当日涨幅 OR X_2>当日涨幅),COLORYELLOW,LINETHICK2;

标签:

相关文章