同花顺公式小牛趋势性量能指标公式
01/25/2020

下面就是《同花顺小牛趋势性量能指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多同花顺公式请你访问http://gupiao.qzjlw.com/category/thsgs/

P_per:=(C/(SUM(C,5)/5)-1)*100;
V_per:=(V/(SUM(V,5)/5)-1)*100;
M_per:=V_per-P_per;
RMA:SUM(M_per,10)/10;
XSV:(RMA*10-REF(M_per,10)+REF(M_per,10-1))/10;
STICKLINE(XSV>0,XSV,0,0),colorred;
STICKLINE(XSV<0,0,XSV,0),colorgreen;
DRAWTEXT(CROSS(XSV,0),XSV,'始');
DRAWTEXT(CROSS(0,XSV),XSV,'终');

标签:

相关文章