通达信公式动力棒选股指标公式
11/09/2019

下面就是《通达信动力棒选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
VAR1:=AMOUNT/VOL/100;
指导:=EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2);
界:=MA(CLOSE,27);
VAR11:=(2*CLOSE+HIGH+LOW)/4;
红轨道:=MA(MA(CLOSE,3),1);
绿轨道:=MA(MA(CLOSE,3),3);
XG:指导<界 AND CROSS(红轨道,绿轨道) AND CROSS(DIF,DEA);

标签:

相关文章