同花顺公式量价曲线指标公式
11/14/2018

下面就是《同花顺量价曲线指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多同花顺公式请你访问http://gupiao.qzjlw.com/category/thsgs/

N:=21;
M:=21;
VPT:SUM(VOL/EMA(VOL,N)*(CLOSE-REF(CLOSE,1))/REF(CLOSE,1),0);
MAVPT:EMA(VPT,M);
DRAWTEXT(CROSS(VPT,MAVPT),VPT+0.03,"X"),colorred;
DRAWTEXT(CROSS(MAVPT,VPT),MAVPT-0.03,"X"),coloryellow;

标签:

相关文章