同花顺公式摘天抄底指标公式
01/26/2020

下面就是《同花顺摘天抄底指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多同花顺公式请你访问http://gupiao.qzjlw.com/category/thsgs/

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
摘天:80,POINTDOT;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
SK:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);
SD:EMA(SK,3);
抄底:20,POINTDOT;
强弱分界:50,POINTDOT;
VAR4:=IF(CROSS(SK,SD),40,22);
VAR5:=IF(CROSS(SK,SD),60,78);
卖出:VAR5;
买进:VAR4;

标签:

相关文章