通达信公式四方力道中户指标公式
01/03/2019

下面就是《通达信四方力道中户指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(主力+大户+中户+散户)/4;
中户能量:=(中户-均量);

操盘:STICKLINE(中户能量>=0 AND 中户能量>=REF(中户能量,1),0,中户能量,4,0),COLORRED;
减仓:STICKLINE(中户能量>=0 AND 中户能量< REF(中户能量,1),0,中户能量,4,0),COLORRED;
反弹:STICKLINE(中户能量<0 AND 中户能量>=REF(中户能量,1),0,中户能量,4,0),COLORGREEN;
寻底:STICKLINE(中户能量<0 AND 中户能量< REF(中户能量,1),0,中户能量,4,0),COLORGREEN;
0,POINTDOT,COLORWHITE;

标签:

相关文章