同花顺公式MACD二层加速度指标公式
01/25/2020

下面就是《同花顺MACD二层加速度指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多同花顺公式请你访问http://gupiao.qzjlw.com/category/thsgs/

DIF:=EMA(C,12)-EMA(C,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2,COLORSTICK;
MM:=EMA((MACD-REF(MACD,1))*5,5);
MM2:EMA((MM-REF(MM,1))*5,5),COLORSTICK;
aa:MM2;
M8:EMA(MM2,8);

标签:

相关文章