通达信公式入库必赚选股指标公式
01/27/2020

下面就是《通达信入库必赚选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

VAR3:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR4:=SMA(SMA(VAR3,3,1),3,1);
VAR5:=EMA(VAR4,5);
VAR7:=3*VAR4-2*VAR5;
选股:CROSS(VAR7,VAR4) AND VAR7<21,COLORYELLOW;

标签:

相关文章