通达信公式三口之家指标公式
12/04/2019

下面就是《通达信三口之家指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

JJ:=(2*C+(C+H+L+O)/4+O)/4;
R:=(2*L+3*JJ)/5;
R1:=(2*H+3*JJ)/5;
M3:=EMA((R+R1)/2,3);
M5:=EMA((R+R1)/2,5);
M8:=EMA((R+R1)/2,8);
M13:=EMA((R+R1)/2,13);
M21:=EMA((R+R1)/2,21);
M34:=EMA((R+R1)/2,34);
M55:=EMA((R+R1)/2,55);
XX:=EMA((M3+M5+M8+M13+M21+M34+M55)/7,(3+5+8+13+21+34+55)/7);
YY:=EMA(LLV((R+R1)/2,2),3);
夫线:(YY-XX)/(COST(90)-COST(10))*100,COLORWHITE;
妻线:EMA(夫线,5),COLORRED;
儿线:0,COLORYELLOW;

标签:

相关文章