通达信公式股底抽金指标公式
08/18/2019

下面就是《通达信股底抽金指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
探底线:EMA((CLOSE-AA)/(BB-AA)*4,4)*25,COLORRED;
股海:=(探底线-LLV(探底线,21))/(HHV(探底线,21)-LLV(探底线,21))*4*25,COLORBLUE;
挖金子:IF((CROSS(股海,90)AND 探底线<40) OR CROSS(探底线,10) AND V/MA(V,5)>1.5, 70,0);

95;
10;
80;
分批出货:IF(CROSS(探底线,90),50,80-1);
全部杀出:IF(CROSS(80,探底线),50,80-1);

标签:

相关文章