通达信公式底部捞钱选股指标公式
06/25/2019

下面就是《通达信底部捞钱选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
KV:=SMA(RSV,3,1);
DV:=SMA(KV,3,1);
JV:=3*KV-2*DV;
VAR1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VAR2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VAR3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VAR4:=(((VAR1 + (2 * VAR2)) + (3 * VAR3)) / 6);
VAR5:=MA(VAR4,3);
DB:=IF(VAR5,20,0);
HDY:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
FX:=HDYXG:CROSS(JV,KV) AND (DB >= 20) AND FX,LINETHICK1;

通达信底部捞钱选股指标公式的选股公式如下:

标签:

相关文章