大智慧公式富远主图指标公式
04/05/2019

下面就是《大智慧富远主图指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多大智慧公式请你访问http://gupiao.qzjlw.com/category/dzhgs/

HH:HHV(HIGH,10),COLOR00ff99;
LL:LLV(LOW,10),COLOR999999;
HH1:=BARSLAST((HH > REF(HH,1)));
LL1:=BARSLAST((LL < REF(LL,1)));
PARTLINE(LL,(HH1 <= LL1),RGB(255,255,0));
PARTLINE(HH,(HH1 > LL1),RGB(0,0,255));
DRAWTEXT(CROSS(HH1,LL1),HH,'线下空逢高空'),COLORffff00;
DRAWTEXT(CROSS(LL1,HH1),LL,'线上多逢低多'),COLOR009fff;
DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂刷多'),COLOR0000ff;
DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀刷空'),COLOR00ff00;

标签:

相关文章