飞狐公式送红包指标公式
01/25/2020

下面就是《飞狐送红包指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多飞狐公式请你访问http://gupiao.qzjlw.com/category/fhgs/

HBV12:=((VOL)/(CAPITAL))*(100);
HBV15:=HHVBARS(HIGH,50);
HBV16:=SUM(VOL,HBV15);
HBV17:=((CLOSE-REF(OPEN,HBV15))/(REF(OPEN,HBV15)))*(100);
HBV22:=(REF(CLOSE,2))*(0.86500001);
HBV23:=(REF(CLOSE,13))*(0.77200001);
HBV24:=MIN(HBV22,HBV23);
送红包1:((CLOSE-HBV24)/(CLOSE)<0.02999999) AND (HBV17<(-35)) AND ((SUM(HBV12,5))/(5)<1.8);
HBV26:=((CLOSE-REF(CLOSE,1))/(REF(CLOSE,1)))*(100);
HBV27:=(EMA(CLOSE,12)-EMA(CLOSE,26))*(100);
HBV28:=EMA(HBV27,9);
送红包2:HBV27<(-50) AND HBV26>9 AND HBV27<HBV28;

标签:

相关文章