同花顺公式简单买入选股指标公式
04/10/2019

下面就是《同花顺简单买入选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多同花顺公式请你访问http://gupiao.qzjlw.com/category/thsgs/

MA55:=MA(C,55);
MA20:=MA(C,20);
A2:=REF(MA20,1);
J1:=(MA20-A2)/A2*100;
MJ1:=MA(J1,3);
CROSS("KDJ.K"(5,2,3),"KDJ.D"(5,2,3)) AND "KDJ.D"(5,2,3)<30 AND J1>MJ1 AND MA55>REF(MA55,1) AND COUNT(J1<1,3)>=1;

标签:

相关文章