通达信公式四方力道散户指标公式
03/25/2019

下面就是《通达信四方力道散户指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

换手:=V*100/CAPITAL;
主力:=MA(换手,4);
大户:=MA(换手,9);
中户:=MA(换手,17);
散户:=MA(换手,34);
均量:=(散户+主力+大户+中户)/4;
散户能量:=(散户-均量);

操盘:STICKLINE(散户能量>=0 AND 散户能量>=REF(散户能量,1),0,散户能量,4,0),COLORRED;
减仓:STICKLINE(散户能量>=0 AND 散户能量< REF(散户能量,1),0,散户能量,4,0),COLORRED;
反弹:STICKLINE(散户能量<0 AND 散户能量>=REF(散户能量,1),0,散户能量,4,0),COLORGREEN;
寻底:STICKLINE(散户能量<0 AND 散户能量< REF(散户能量,1),0,散户能量,4,0),COLORGREEN;
0,POINTDOT,COLORWHITE;

标签:

相关文章