飞狐公式短线RSI指标公式
01/24/2020

下面就是《飞狐短线RSI指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多飞狐公式请你访问http://gupiao.qzjlw.com/category/fhgs/

LC:= REF(C,1);
RSI:SMA(MAX(C-LC,0),14,1)/SMA(ABS(C-LC),14,1)*100,ColorFF00FF;
QS: HHV(MA(RSI,3),13),Color00ADFF;
RS:llV(MA(RSI,3),13),ColorFF8000;
RSIa:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWicon(CROSS(84,RSIa),84,2);
DRAWicon(CROSS(12,RSIa),12,1);
IF(FILTER(CROSS(QS,RSIa),5),70,90) ,color00ff00;
IF(FILTER(CROSS(RSI,RS),3),30,10) ,colorRED;

标签:

相关文章