通达信公式解套系统指标公式
12/14/2019

下面就是《通达信解套系统指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

N1:=5;
N2:=9;
NMTM:=C-REF(C,1);
ZLGJ:100*EMA(EMA(NMTM,N1),N1)/EMA(EMA(ABS(NMTM),N1),N1),COLORRED,LINETHICK1;
MAZL:MA(ZLGJ,N2),COLORFFCAC5,LINETHICK1;
STICKLINE(REF(ZLGJ,1)STICKLINE(REF(ZLGJ,1)>ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORYELLOW;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED;
洗盘:IF(VAR5STICKLINE(VAR5

标签:

相关文章