通达信公式猎手反转指标公式
09/23/2019

下面就是《通达信猎手反转指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

LS1:=4*SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100,5,1),3.2,1);
LS2:=8;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
LS:CROSS(LS1,LS2),COLOR464646,STICK;
DRAWICON(LS>0,LS,1 );

标签:

相关文章