大智慧公式追涨强势股指标公式
11/22/2019

下面就是《大智慧追涨强势股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多大智慧公式请你访问http://gupiao.qzjlw.com/category/dzhgs/

a3:=INDEXC;
a17:=((CLOSE - (REF(CLOSE,2))) / (REF(CLOSE,2))) * 100;
a18:=((a3 - (REF(a3,2))) / (REF(a3,2))) * 100;
a19:=EMA((a17 - a18),2);
追涨:IF((((((CLOSE / (REF(CLOSE,1))) > 1.04) AND (CLOSE = HIGH)) AND ((VOL / (REF(VOL,1))) < 1)) AND (a19 > 0)),2,0),linethick3,Color005AFF;

标签:

相关文章