同花顺公式深谷抄底选股指标公式
11/21/2019

下面就是《同花顺深谷抄底选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多同花顺公式请你访问http://gupiao.qzjlw.com/category/thsgs/

MTR:=EMA(EMA(EMA(CLOSE,12),12),12);
TRIX:=(MTR-REF(MTR,1))/REF(MTR,1)*100;
MATRIX:=MA(TRIX,9) ;
XG:CROSS(TRIX,MATRIX) AND MATRIX<-0.5;

标签:

相关文章