通达信公式猎手钱袋指标公式
01/30/2019

下面就是《通达信猎手钱袋指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

AA:=REF(CLOSE,1);
猎:SMA(MAX(CLOSE-AA,0),3,1)/SMA(ABS(CLOSE-AA),3,1)*100,COLORDD00FF,LINETHICK3;

手:SMA(MAX(CLOSE-AA,0),22,1)/SMA(ABS(CLOSE-AA),22,1)*100,LINETHICK5;
DRAWICON(CROSS(猎,手),手,9);DRAWICON(CROSS(手,猎),手,6);

标签:

相关文章