大智慧公式理想看底选股指标公式
01/24/2020

下面就是《大智慧理想看底选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多大智慧公式请你访问http://gupiao.qzjlw.com/category/dzhgs/

AB:=(C+L+H)/3;
AC:=SMA(AB,5,1)-SMA(AB,13,1)*1;
BB:=(AC-SMA(AC, 3,1))*100;
BC:=SMA(BB,5,2);
RSV1:=BB*1;
RSV2:=BC*1;
SV1:=BARSLAST(REF(CROSS(RSV1,RSV2),1));
看底:((((HHV(BB*1,4) < 0) AND (BB*1 > REF(BB,1))) AND (REF(BB,1) < REF(BB,2))) AND (REF(BB,2) < REF(BB,3)));

标签:

相关文章