大智慧公式攻防有道指标公式
10/29/2019

下面就是《大智慧攻防有道指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多大智慧公式请你访问http://gupiao.qzjlw.com/category/dzhgs/

VAR1:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*100-10;
VAR2:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR3:=SMA(VAR2,13,8);
VAR4:=SMA(VAR1,21,8);
VAR5:=CEILING(SMA(VAR3,13,8));
买:VAR5-VAR4<(-65);
卖:VAR5-VAR4>85;

标签:

相关文章