大智慧公式强强势指标公式
01/15/2019

下面就是《大智慧强强势指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多大智慧公式请你访问http://gupiao.qzjlw.com/category/dzhgs/

LOCK:=IF(DATE<1340101,1,0);
DIFF:=EMA(CLOSE,21)-EMA(CLOSE,34);
DEA:=EMA(DIFF,8);
MACD:=20*(DIFF-DEA)*LOCK;
MM3:EMA(MACD,3),colorFF99FF;
MM5:EMA(MACD,5),color00FF00;
MARD:=SMA(MACD,2,1);
Y:=ATAN(MACD);
STICKLINE(MACD>MARD,MACD,MARD,3,0),colorFFFFFF;
STICKLINE(MACD<MARD,MACD,MARD,5,0),colorFF0000;

标签:

相关文章