飞狐公式短线强势指标公式
11/15/2019

下面就是《飞狐短线强势指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多飞狐公式请你访问http://gupiao.qzjlw.com/category/fhgs/

流通:=(AMOUNT / VOL);
资金流量:=(close-ref(close,1))*流通;
Var111:=SMA(资金流量,10,1);
MID111:=MA(Var111,26);
UPPER111:=MID111 + 2*STD(Var111,26);
短线强势:=CROSS(Var111,UPPER111) and C>=O;
STICKLINE(短线强势,CLOSE ,OPEN,7,0),color00AAFF;
大盘:=EMA(INDEXC,500)/EMA(C,500);
大盘线:INDEXC/大盘,LINETHICK1,COLORYELLOW;

标签:

相关文章