通达信公式盘后选涨停选股指标公式
12/20/2019

下面就是《通达信盘后选涨停选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

A:=C*1.075;
B:=C*0.925;
WA:=WINNER(A);
WB:=WINNER(B);
近邻筹码:=(WA-WB)*100;
获利盘:=WINNER(C)*100;
获利纵横:=(获利盘-近邻筹码),LINETHICK0;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG:WINNER(C)*100>70 AND 获利纵横>50 AND CROSS(获利盘,近邻筹码) AND CROSS(K,D);

标签:

相关文章