通达信公式猎手出击选股指标公式
10/18/2019

下面就是《通达信猎手出击选股指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多通达信公式请你访问http://gupiao.qzjlw.com/category/tdxgs/

LS1:=13;
LS2:=3;
LS3:=50;
LS4:=0.382;
LS5:=0.618;
LS6:=1.02;
LS01:=(2*C+H+L)/4;
LS02:=LLV(L,27);
LS03:=HHV(H,27);
LS04:=EMA((LS01-LS02)/(LS03-LS02)*100,LS1)-LS3;
LS05:=EMA(LS5*REF(LS04,1)+LS4*LS04,LS2);
XG:CROSS(LS04,LS05) AND C/REF(C,1)>LS6;

标签:

相关文章