大智慧公式红牛指标公式
01/22/2020

下面就是《大智慧红牛指标公式》的代码的,这是由股票公式指标网收集提供的,查看更多大智慧公式请你访问http://gupiao.qzjlw.com/category/dzhgs/

BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,10);

STICKLINE(((CROSS(BIAS,乖离)AND 乖离<-3)),60,0,2,0),COLORRED;

标签:

相关文章